已测试: 解决微信公众平台提示你正在使用的浏览器内核版本过低的方法

1、打开IE浏览器主界面之后,使用鼠标单击右上角的“工具”选项。随后在弹出的选项卡中找到“兼容性视图设置”一栏并将它打开!
 
2、打开下图所示的兼容性设置界面之后,将最下方的“在兼容性视图显示Internet站点”以及“使用Microsoft兼容性列表”两个选项全部取消勾选!保存之后重新启动IE浏览器就能解决这个问题了!
 
3、在设置的过程中需要注意一下,若是“已添加到兼容性视图中的网站”中出现了qq.com等域名,一定要将它们删掉再进行保存!!!qq.com是属于微信的一级域名,若是保存在这个区域中是一定无法打开微信公众号后台界面的!

本网部分文章来自网络转载,我们对文中观点保持中立,仅供参考、交流之目的。部分登载图片出于更直观传递信息之目的,并不代表本网赞同其观点和对其真实性负责,谢绝转载。如该图片涉及任何第三方合法权利,请及时与admin@jackboo.cn联系。